НовостиCisco объявила об критической уязвимости ASR-5000 устройств


 

Cisco объявила об критической уязвимости ASR-5000 устройств

27.07.2016

Компания Сisco заявила о критической уязвимости в своем программном обеспечении.

На данный момент специалисты Cisco только работают над решением данной проблемы, возможности устранить уязвимость у пользователей пока нет.

Уязвимость касается ASR 5000 устройств под управлением Virtualized Packet Core (VPC) систем. Она может позволить злоумышленнику создать DoS-атаку или выполнить произвольный код, говорится в сообщении компании. Таким атакам могут быть подвержены Cisco ASR 5000 устройства под управлением StarOS версии 17.x, 18.x, 19.x и 20.x, а также систем VPC версий V18.x, V19.x и V20.x. Проблема настолько серьезна, что US-CERT выпустила отдельный информационный документ с упоминанием проблемы.

Хотя уязвимость имеет критическое значение, по заявлениям Cisco ее очень трудно использовать злоумышленикам, поскольку на это им придется выделять значительные ресурсы.

 


Получайте новости с Goodstor на почту


Или подпишитесь на наши новости
или
х
Забыл пароль