Системы ВКС
Системы ВКС Sony
ВКС SONY (High Definition)
Системы видеоконференцсвязи Sony HD 720p
HD-кодек Sony PCS-XG55S
| Артикул: | PCS-XG55S |
| Производитель: | Sony |
| Доставка: | от 800 р. по Москве |
| Наличие: | В наличии |
Sony PCS-XG55S. High Definition / Standard Definition. HD-кодек (без камеры). Опция передачи данных PCSA-DSG80 в комплекте. Встроенный streaming-сервер, запись видеоконференции на Sony MemoryStick. Поддержка 720p /60, IP/H.323 до 4 Мб/c, H.239 (720p, 30 к/с). |
Видеоконференция Sony PCS-XG55S это компактная система видеоконференцсвязи с мощными возможностями HD.
Новая система видеоконференцсвязи Sony PCS-XG55S обладает превосходными параметрами связи, высоким качеством видео и звука, широкими возможностями передачи данных, стильным дизайном и доступной ценой.
Работая в режиме высокого разрешения 720p и максимальной частотой кадов 60 в секунду, видеоконференция Sony PCS-XG55S обеспечивает лучшее качество видео в реальном времени и представляет альтернативу обычным встречам и переговорам лицом к лицу. Cистема видеоконференцсвязи Sony PCS-XG55S обладает чистым, естественным и разборчивым широкополосным звуком, позволяя всем участникам переговоров слышать друг друга так как если бы все они находились в одной переговорной.
Создавая видеоконференцию Sony PCS-XG55S как инструмент для эффективных деловых коммуникаций, компания Sony создала продукт удобным и функциональным в использовании. Система видеоконференцсвязи Sony PCS-XG55S имеет интуитивно понятный интерфейс пользователя (GUI) с простой многоуровневой структурой и полупрозрачными каскадными меню, упрощающими проведение сеансов видеоконференцсвязи. Кроме этого видеоконференция Sony PCS-XG55S обладает рядом других функций повышающих удобство использования системы видеконференцсвязи, такие как набор номера абонента одним нажатием, интерфейс HDMI, позволяющий иметь всего одно кабельное соединение между кодеком и дисплеем, легкое управление системой благодаря радиочастотному пульту дистанционного управления Remote Commander.
Сделать свои переговоры и деловое общение по видеоконференцсвязи ещё более насыщенными, информативными, красочными и эффективными вы сможете благодаря обмену данными, поддержкой которых обладает видеоконференция Sony PCS-XG55S, используя стандарт ITU-T, а функция Video Annotation позволит комментировать и выделять важные детали и фрагменты ваших презентаций.
| Видеохарактеристики: | |
| Протоколы связи | H.320, H.323, IEFT SIP |
| Стандарты сжатия | H.261, H.263, H.263+, H.263++, H.264, MPEG-4SP@L3 (SIP only) |
| Разрешение (4:3) | QCIF (176 x 144), CIF (352 x 288), 4CIF (704 x 576) |
| Разрешение (16:9) | wCIF/w288p (512 x 288), w432p (768 x 432), w4CIF (1024 x 576), 720p (1280 |
| Максимальная частота кадров (60 fps) | H.264 - 720p |
| Максимальная частота кадров (30 fps) | H.261 - QCIF, CIF H.263 - QCIF, CIF H.264 - QCIF, CIF, 4CIF, wCIF, w432p, w4CI |
| Максимальная частота кадров (10 fps) | H.263 - 4CIF |
| Cкорость передачи данных (IP) |
64 kb/s to 4 Mb/s |
| Cкорость передачи данных (ISDN) | 56 kb/s to 768 kb/s (with optional PCSA-B768S), 56 kb/s to 384 kb/s (with optional PCSA-B384S |
| Аудиохарактеристики: | |
| Полоса пропускания и кодирование (MPEG-4 AAC Stereo) | 22 kHz at 192 kb/s (IP only) |
| Полоса пропускания и кодирование (MPEG-4 AAC Mono) | 14 kHz at 48 kb/s, 64 kb/s, 96 kb/s 22 kHz at 96 kb/s (IP only) |
| Полоса пропускания и кодирование (G.711) |
3.4 kHz at 56 kb/s, 64 kb/s |
| Полоса пропускания и кодирование (G.722) | 7.0 kHz at 48 kb/s, 56 kb/s, 64 kb/s |
| Полоса пропускания и кодирование (G.728) | 3.4 kHz at 16 kb/s |
| Эхоподавление | Стерео с шумоподавлением |
| Сеть: | |
| Протоколы | TCP/IP, UDP/IP, RTP/RTCP, DHCP, DNS, TELNET, SSH, HTTP, SNMP, NTP, ARP, PPPoE, UPnP |
| QoS (качество сервиса) | Adaptive FEC, Real-time ARQ, ARC, IP Precedence, Diff |
| Другие особенности сети | NAT, UDP shaping, TCP/UDP port setting, Auto gatekeeper discovery, Packet reordering, IPv6 |
| Стандарты: | |
| ITU-T (excludes audio/ video standards) | H.221, BONDING, H.225.0, H.231, H.241 H.242, H.243, H.245, H.350, H.460.18, H.460.19 |
| IETF | RFC2190, RFC3016, RFC3047, RFC3261, RFC3264, RFC3550, RFC3984, RFC4573, RFC4587, RFC4629, RFC4856, RFC4628, RFC5168 |
| Шифрование | H.233, H.234, H.235 ver.3 |
| Удаленное управление камерой | H.224, H.281 |
| Раскладки экрана |
Full screen, Picture-in-Picture, Picture-and-Picture, Side-by-Side split screen Полный экран, Картинка в картинке, Картинка и картинка, Разделенный экран |
| Распределение данных | H.239 Video and Presentation Data* (Optional software, PCSA-DSG80 has to be installed) |
| Lip синхронизация | Авто/Выкл. |
| Микрофон | Вкл./Выкл. |
| Интерфейсы: | |
| Видеовход | D-Sub 15-pin Dedicated Camera I/F x 1 Y/Pb/Pr x 1 RGB (D-sub 15) x 1 |
| Видеовыход | HDMI (video, audio) x 1 RGB x 1 |
| Аудиовход | External analog microphone input Mini-jack (Plug in power) x 2 (L/R) Audio Input (MIC/AUX) x 1 (RCA pin, stereo) |
| Аудиовыход | HDMI (video, audio) x 1 Line Output (RCA pin, stereo) x 1 REC Output (RCA pin, stereo) x 1 |
| Слот памяти | Memory Stick/Memory Stick Duo Slot x 1 |
| Сеть | 10BASE-T/100BASE-TX x 1 |
| Интерфейс управление | RS-232C x 1 |
| Интерфейс обслуживания |
RS-232C x 1 |
| Другие интерфейсы | Tablet Interface x 1 |
| Основные характеристики: | |
| Рабочая температура | от +5 до +35 °C |
| Рабочая влажность | от 20 до 80% (non condensing) |
| Температура хранения | от -20 до +60 °C |
| Влажность при хранении | от 20 до 80% (non condensing) |
| Напряжение питания | DC 19.5 V (AC Adapter: AC 100 to 240 V, 50/60 Hz) |
| Потребляемая мощность | 40 W (the unit only)/90 W (with PCSA-CXG80, PCSA-B768S) |
| Потребляемая мощность в режиме "stand-by" | 10 W (the unit only)/15 W (with PCSA-CXG80, PCSA-B768S) |
| Размеры (W x H x D) | 282 x 56 (включая резиновые ножки) x 244 mm |
| Масса | 2.0 kg |
| Аксессуары | Адаптер питания, HDMI кабель (3 m), пульт управления, батареи питания для пульта x 2, CD-ROM (инструкция по эксплуатации), гарантийный буклет |