Системы ВКС
Системы ВКС Sony
ВКС SONY (High Definition)
Системы видеоконференцсвязи Sony HD 720p
Система ВКС Sony PCS-XA55
| Артикул: | PCS-XA55 |
| Производитель: | Sony |
| Доставка: | от 800 р. по Москве |
| Наличие: | В наличии |
Sony PCS-XA55. Мобильная/персональная система ВКС в составе : кодек PCS-XG55, внешняя персональная камера 8 Мпикс с углом обзора 80 град. и встроенным микрофоном, пульт ДУ. Встроенный streaming-сервер, запись видеоконференции на Sony MemoryStick. Поддержка 720p /60, IP/H.323 до 4 Мб/c, H.239 (720p, 30 к/с). Опции : DSG80 для передачи данных с ПК. |
Sony PCS-XA55 - мощная, компактная и стильная настольная система видеоконференцсвязи формата HD, обеспечивающая разрешение 720р при 30 кадр/с и двойной поток данных. В комплект видеоконференции Sony PCS-XA55 входит 8-мегапиксельная CMOS камера HD-качества.
| Характеристики HD камеры | |
| Матрица | 1/3.2-type 8 Мегапикселей CMOS image sensor |
| Эффективных пикселей | 6.0 Мегапикселей (аппроксимация) |
| Предустановленные позиции | 100 позиций |
| Фокус | Авто/Ручной |
| Усиление | Автоматическая регулировка усиления |
| Фокусное расстояние | f=2.9mm (F2.8) |
| Увеличение | 3х цифровой зум |
| Панорама/Наклон | Ручной +/- 20° |
| Горизонтальный угол обзора | 80.1° (аппроксимация) |
| Отношение сигнал / шум | 50 Дб |
| Питание | Питание от кодека |
| Другие функции | Автоматический баланс белого с компенсацией засветки |
| Характеристики видео | |
| Протоколы связи | H.320, H.323, IETF SIP |
| Стандарты сжатия видео | H.261, H.263, H.263+, H.263++, H.264, MPEG-4SP@L3 (только SIP) |
| Разрешения | 4:3 - QCIF (176 x 144), CIF (352 x 288), 4CIF (704 x 576), 16:9 - wCIF/w288p (512 x 288), w432p (768 x 432), w4CIF (1024 x 576), 720p (1280 x 720) |
| Максимальная частота кадров | Max. 60fps: H.264 - 720p Max. 30fps: H.261 - QCIF, CIF H.263 - QCIF, CIF H.264 - QCIF, CIF, 4CIF, wCIF, w432p, w4CIF Max. 10fps: H.263 - 4CIF |
| Скорость передачи данных | IP - от 64 кбит/с до 4 Мбит/с ISDN - от 56 кбит/с до 768 кбит/с (опция PCSA-B768S), от 56 кбит/с до 384 кбит/с (опция PCSAB384S) |
| Характеристики аудио | |
| Полоса пропускания и форматы кодирования | MPEG-4 AAC Stereo:22кГц при 192кбит/с(IP) MPEG-4 AAC Mono:14кГц при 48кбит/с,64кбит/с,96кбит/с, 22кГц при 96кбит/с(IP) G.711:3.4кГц при 56кбит/с,64кбит/с G.722:7.0кГц при 48кбит/с,56кбит/с,64кбит/с G.728:3.4кГц при 16кбит/с |
| Эхоподавление | Стерео эхоподавление с автоматической регулировкой усиления |
| Сеть | |
| Протоколы | TCP/IP, UDP/IP, RTP/RTCP, DHCP, DNS, TELNET, SSH, HTTP, SNMP, NTP, ARP, PPPoE, UPnP |
| Технология QoS | Adaptive FEC (Forward Error Correction), Real-time ARQ (Auto Repeat reQuest), ARC (Adaptive Rate Control), IP Precedence, DiffServe |
| Другие сетевые технологии | NAT, UDP shaping, TCP/UDP port setting, Auto gatekeeper discovery, Packet reordering, URI Dialing, IPv6 |
| Стандарты | |
| ITU-T (исключая аудио / видео стандарты) | H.221, BONDING, H.225.0, H.231, H.241, H.242, H.243, H.245, H.350, H.460.18, H.460.19 |
| IETF | RFC2190, RFC3016, RFC3047, RFC3261, RFC3264, RFC3550, RFC3984, RFC4573, RFC4587, RFC4629, RFC4856, RFC4628, RFC5168 |
| Шифрование | H.233, H.234, H.235 ver.3 |
| Удаленное управление камерой | H.224, H.281 |
| Режимы дисплея | Полный экран, картинка-в-картинке, картинка-и-картинка, Бок-о-Бок разделенный экран |
| Обмен данными | H.239 (видео и презентация) |
| Lip Synchronization | Вкл/Выкл |
| Отключение микрофона | Вкл/Выкл |
| Интерфейс | |
| Видео вход | D-Sub 15-pin Dedicated Camera I/F x 1, Y/Pb/Pr x 1, RGB (D-sub 15) x 1 |
| Видео выход | HDMI (video, audio) x 1, RGB x 1 |
| Аудио вход | Внешний аналоговый микрофон Mini-jack, Аудио вход (MIC/AUX) x 1 (RCA pin, stereo) |
| Аудио выход | HDMI (видео, аудио) x 1, линейный выход(RCA pin, stereo) x 1, REC выход (RCA pin, stereo) x 1 |
| Слоты памяти | Memory Stick/Memory Stick Duo Slot x 1 |
| Сеть | 10BASE-T/100BASE-TX x 1, ISDN Unit Interface x 1 |
| Управление | RS-232C x 1 |
| Интерфейс техобслуживания | RS-232C x 1 |
| Другие интерфейсы | Tablet interface x 1 |
| Общие характеристики | |
| Рабочая температура | от 5°C до 35°C |
| Рабочая относительная влажность | от 20% до 80% |
| Температура хранения | от -20 до +60 °С |
| Относительная влажность хранения | от 20% до 80% |
| Питание | DC19.5 V поставляется с AC адаптером питания (AC100-240 V, 50/60 Гц) |
| Потребляемая мощность | 40 Вт (только кодек) |
| Потребляемая мощность (в режиме ожидания) | 10 Вт (только кодек) |
| Размеры (ширина х высота х глубина) | 282 х 56 х 244 мм |
| Масса | 2.0 кг |
| Входящие в комплект аксессуары | Сетевой адаптер, HDMI кабель (3 м), пульт дистанционного управления, батарейки для пульта дистанционного управления - 2 шт, CD-ROM (Инструкция по эксплуатации), данные для подключения, руководство по быстрому подключению, важная информация по программному обеспечению, гарантийный буклет |